[NTG-pdftex] gcc 4.1.2 at ubuntu breaks pdftex

Taco Hoekwater taco at elvenkind.com
Sat Oct 6 10:22:50 CEST 2007


Martin Schröder wrote:
> 
> ... or gcc is simply broken. I
> suspect the later: -O shouldn't break the code.

I agree with that. But you probably have to find a workaround anyway,
because those gcc's are already out there and for many people,
upgrading gcc is out of the question :(




More information about the ntg-pdftex mailing list