[NTG-pdftex] gcc 4.1.2 at ubuntu breaks pdftex

Martin Schröder martin at oneiros.de
Fri Oct 5 23:29:25 CEST 2007


2007/10/5, Taco Hoekwater <taco at elvenkind.com>:
> I'll compile pdftex 1.40.5 here. Meanwhile, g++ -v says:

The effect is (only?) in trunk.
I suspect either xpdf 3.02pl1 is difficult or I broke it.

Best
   Martin


More information about the ntg-pdftex mailing list