[NTG-pdftex] 1.40.6

Martin Schröder martin at oneiros.de
Thu Nov 8 12:14:04 CET 2007


2007/11/8, Taco Hoekwater <taco at elvenkind.com>:
> Not sure about:
> * The xpdf/poppler interface (this probably a prerequisite now?)

No. It's still too unstable and much too intrusive for an update of stable.

> * The LFS support (status as 'bug' is disputable)

We need to fix the configure first.

One bug that must to be fixed is inclusion of encrypted pdfs.

Best
   Martin


More information about the ntg-pdftex mailing list