[NTG-pdftex] another problem -- of pdftex or gs?

Martin Schröder martin at oneiros.de
Fri Feb 9 01:19:24 CET 2007


2007/2/8, Thanh Han The <hanthethanh at gmail.com>:
> | GPL Ghostscript 8.01 (2004-01-30)

Works fine with gs 8.54. Please update. :-)

Best
   Martin


More information about the ntg-pdftex mailing list