Hi Peter, hi all,<br><br>I wanted to use the degrade module with recent ConTeXt and LuaTeX.<br>The minimal example from the degrade manual gives an error.<br>See the attached log.<br>Is there any chance to get the module working again?<br><br>Greetings Lutz