<div class="gmail_quote">2011/3/12 Hans van der Meer <span dir="ltr">&lt;<a href="mailto:H.vanderMeer@uva.nl">H.vanderMeer@uva.nl</a>&gt;</span><br><blockquote class="gmail_quote" style="margin: 0pt 0pt 0pt 0.8ex; border-left: 1px solid rgb(204, 204, 204); padding-left: 1ex;">

I suspect the cause of the problem in an earlier post is due to the line:<br>
   \usemodule [bib]<br>
resulting in an error about an outdated module.<br>
What should I use instead?<br></blockquote><div> </div><div>I believe that bib is now part of the core, so that line isn&#39;t necessary.<br><br>Regards,<br><br>Vedran Miletić<br><br> <br></div></div>