[NTG-context] 32-bit OpenBSD

Damien Thiriet damien at thiriet.web4me.fr
Sat May 7 18:11:21 CEST 2022


Hi Mojca, hi Hans,


OpenBSD 7.1 64-bit binaries works fine, thanks for upgrading ConTeXt to
the new OpenBSD version. I don't use 32-bit version so as far as I am
concerned, there is no need to compile them.
Best regards,

Damien Thiriet 


More information about the ntg-context mailing list