[NTG-context] m-ipsum broken

Hans Hagen j.hagen at xs4all.nl
Sun Jan 24 13:40:20 CET 2021


On 1/24/2021 2:10 AM, Jairo A. del Rio wrote:
> Hi, list
> 
> Compiling m-ipsum yields an error in latest LMTX (2021.01.22 09:41)
not only the latest i think ... lua became more strict on escapes over 
time ... i'll update the interface

Hans


-----------------------------------------------------------------
                                           Hans Hagen | PRAGMA ADE
               Ridderstraat 27 | 8061 GH Hasselt | The Netherlands
        tel: 038 477 53 69 | www.pragma-ade.nl | www.pragma-pod.nl
-----------------------------------------------------------------


More information about the ntg-context mailing list