[NTG-context] LTMX crashes on OpenBSD 6.5 amd64

Damien Thiriet damien at thiriet.web4me.fr
Sun Oct 20 11:30:10 CEST 2019


Hello,


I don't think this is relevant, but lua 5.4 is not installed
as a separate package (and nor is available as a package
on OpenBSD 6.5).
Greetings,

Damien Thiriet


More information about the ntg-context mailing list