[NTG-context] ConTeXt on current Debian

Jan U. Hasecke juh+ntg-context at mailbox.org
Mon Sep 30 20:06:06 CEST 2019


Dear all,

todays upgrade broke my context installation (context and lmtx) as
context now uses GLIBC_2.29 which is not available in Debian 10 buster.

After using my backup I now wonder if from now on ConTeXt won't support
Debian stable anymore?

juh


More information about the ntg-context mailing list