[NTG-context] Using the source han sans fonts fails

Ulrike Fischer news3 at nililand.de
Wed Sep 19 13:50:37 CEST 2018


Am Wed, 19 Sep 2018 13:22:40 +0200 schrieb Hans Hagen:

>> Is there one for context minimals? And if yes, how could I install
>> and activate it?

> when you install the context distribution from the garden it should load 64

It doesn't on my PC, there is only a texmf-mswin, but I checked on
another and there I have a texmf-mswin64, and my example compiles. 

I guess I should reinstall context here, probably it is too old and
never got the 64bit binaries. 
 

-- 
Ulrike Fischer 
http://www.troubleshooting-tex.de/



More information about the ntg-context mailing list