[NTG-context] Luatex 0.90.0 announcement

Mojca Miklavec mojca.miklavec.lists at gmail.com
Thu May 5 12:18:15 CEST 2016


On 29 March 2016 at 18:07, Henman wrote:
> Is the newly released version you mention below, already (or will it be)
> available in the newest stand-alone download for ConteXt?

Don't you get 0.95.0 already? Which architecture are you interested in?

It is not impossible that I misconfigured something and the server was
down for quite a while, but if you really need an older version, you
can get it from our SVN (I'll send you a link).

Mojca


More information about the ntg-context mailing list