[NTG-context] Bug in command \framed

Alan BRASLAU alan.braslau at cea.fr
Wed Jan 13 00:40:53 CET 2016


linux 32 and 64bit as well as freebsd 32 and 64bit should all be
beta-0.87.0.

Alan

On Wed, 13 Jan 2016 00:07:16 +0100
Pablo Rodriguez <oinos at gmx.es> wrote:

> On 01/12/2016 10:21 PM, Hans Hagen wrote:
> > [...]
> > the windows version is ok (0.87.2 so really the latest from trunk)
> > 
> > so, what platforms are not 0.87.1 or higher?
> 
> Linux 32bit:
> 
>    This is LuaTeX, Version beta-0.87.0 (TeX Live 2016/dev)
> 
> Just in case it helps,


More information about the ntg-context mailing list