[NTG-context] Bug in command \framed

Pablo Rodriguez oinos at gmx.es
Wed Jan 13 00:07:16 CET 2016


On 01/12/2016 10:21 PM, Hans Hagen wrote:
> [...]
> the windows version is ok (0.87.2 so really the latest from trunk)
> 
> so, what platforms are not 0.87.1 or higher?

Linux 32bit:

   This is LuaTeX, Version beta-0.87.0 (TeX Live 2016/dev)

Just in case it helps,


Pablo
-- 
http://www.ousia.tk


More information about the ntg-context mailing list