[NTG-context] beta/7.7.2015: error with \in

Pablo Rodriguez oinos at gmx.es
Sat Jul 11 18:07:50 CEST 2015


On 07/11/2015 05:56 PM, Procházka Lukáš Ing. - Pontex s. r. o. wrote:
> Hello,
> 
> I'm getting the following error:
> [...]
> Any quick fix?

Hi Lukáš,

I’m afraid this is all Greek to me.

But how about upgrading to latest beta from 2015.07.10 00:05.

Just in case it might help,


Pablo
-- 
http://www.ousia.tk


More information about the ntg-context mailing list