[NTG-context] Parameter "first" of \setupindenting works?

19cat di at nou.cat
Mon Dec 1 19:45:07 CET 2014


Sorry.

This is a minimal sample. And first paragraph always is not indented.
-------------- next part --------------
A non-text attachment was scrubbed...
Name: indent.tex
Type: application/octet-stream
Size: 2069 bytes
Desc: not available
URL: <http://www.ntg.nl/pipermail/ntg-context/attachments/20141201/0cc2945c/attachment.obj>
-------------- next part --------------


19cat




> El 01/12/2014, a les 6:00 p. m., Pablo Rodriguez <oinos at gmx.es> va escriure:
> 
> On 12/01/2014 03:55 PM, 19cat wrote:
>> Hello,
>> 
>> I set the indentation of the first paragraph with \setupindenting, but "first" opcion does not work. 
>> 	\setupindenting[yes,medium,first]
>> 
>> Does anyone know what happens?
> 
> Hi,
> 
> could you paste a minimal sample or at least describe what you intend to
> achieve?
> 
> 
> Pablo
> -- 
> http://www.ousia.tk
> ___________________________________________________________________________________
> If your question is of interest to others as well, please add an entry to the Wiki!
> 
> maillist : ntg-context at ntg.nl / http://www.ntg.nl/mailman/listinfo/ntg-context
> webpage  : http://www.pragma-ade.nl / http://tex.aanhet.net
> archive  : http://foundry.supelec.fr/projects/contextrev/
> wiki     : http://contextgarden.net
> ___________________________________________________________________________________



More information about the ntg-context mailing list