[NTG-context] beta

Christian Prim christian.prim at gmx.ch
Wed Nov 26 22:06:57 CET 2014


Sorry for the noise,

after a fresh install of standalone, everything is fine again. Don't know,
why this happened.

Christian

2014-11-26 21:48 GMT+01:00 Hans Hagen <pragma at wxs.nl>:

> On 11/26/2014 9:29 PM, Christian Prim wrote:
>
>> Hi Hans,
>>
>> the tikz-example on the wiki (which worked in last beta) doesn't compile
>> too.
>>
>> http://wiki.contextgarden.net/TikZ
>>
>
> it works here so it's prob ably the already discussed tikz library issue
>
> Hans
>
> -----------------------------------------------------------------
>                                           Hans Hagen | PRAGMA ADE
>               Ridderstraat 27 | 8061 GH Hasselt | The Netherlands
>     tel: 038 477 53 69 | voip: 087 875 68 74 | www.pragma-ade.com
>                                              | www.pragma-pod.nl
> -----------------------------------------------------------------
> ____________________________________________________________
> _______________________
> If your question is of interest to others as well, please add an entry to
> the Wiki!
>
> maillist : ntg-context at ntg.nl / http://www.ntg.nl/mailman/
> listinfo/ntg-context
> webpage  : http://www.pragma-ade.nl / http://tex.aanhet.net
> archive  : http://foundry.supelec.fr/projects/contextrev/
> wiki     : http://contextgarden.net
> ____________________________________________________________
> _______________________
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.ntg.nl/pipermail/ntg-context/attachments/20141126/bda4cd01/attachment.html>


More information about the ntg-context mailing list