[NTG-context] Fail to upgrade, can't find file page-lin.mkiv

Mikael P. Sundqvist mickep at gmail.com
Tue Apr 15 09:06:22 CEST 2014


OK, I reinstalled and that seemed to just work. Not sure if the
problem was here or in the upgrading, but this is no longer a problem
here at least.

/Mikael

On Tue, Apr 15, 2014 at 8:58 AM, Mikael P. Sundqvist <mickep at gmail.com> wrote:
> Hi,
>
> I tried today to upgrade my ConTeXt Standalone (using first-setup.sh)
> and get the error
>
> ! I can't find file `page-lin.mkiv'.
> <to be read again>
> \relax
> l.299 \loadmarkfile{page-lin}
>
>
> What can I do about this?
>
> Best regards, Mikael


More information about the ntg-context mailing list