[NTG-context] luatex or luajittex?

Mojca Miklavec mojca.miklavec.lists at gmail.com
Tue Jan 7 21:01:05 CET 2014


On Tue, Jan 7, 2014 at 8:49 PM, Hans Hagen wrote:
> On 1/7/2014 8:06 PM, Pablo Rodriguez wrote:
>
>> I guess the version mismatch might cause the issue.
>
>
> A mismatch between ... and ... ?

He was using luajittex 0.77.0 which is apparently too old already.

Mojca


More information about the ntg-context mailing list