[NTG-context] Configure AUCTeX to run context not texec

Peter Münster pmlists at free.fr
Sun Nov 10 22:38:33 CET 2013


On Sat, Nov 09 2013, Jean Magnan de Bornier wrote:

> emacs 24.3.1 ubuntu
> context minimal many versions (I update about once a week)
> auctex 11.87.2 (installed via elpa and frequently updated)

Strange. I use also the latest versions, but I observe the same
behaviour as the OP...

-- 
           Peter


More information about the ntg-context mailing list