[NTG-context] Module simpleslides error

Thomas A. Schmitz thomas.schmitz at uni-bonn.de
Fri Sep 13 14:50:48 CEST 2013


On 09/13/2013 12:01 PM, Xan wrote:
> Hi,
>
> If I choose BottomSquares in presentation, I receive an error:

I'm sorry, I know that some of the styles aren't working at the moment 
(at least not the versions on the garden; I think all of them work on my 
system). Aditya and I need to upload a fresh version soon, but we 
haven't been able to find time to discuss important questions. Anyway: I 
fear it will be October until we get around to producing a new version. 
If you want this particular style, I can send you the version I have 
here off list (your test file compiles here), but it may be better to 
wait a bit because of dependencies etc.

Sorry for the inconvenience

Thomas


More information about the ntg-context mailing list