[NTG-context] tex-live and MkIV

Martin Schröder martin at oneiros.de
Wed Mar 9 09:56:36 CET 2011


2011/3/9 Hans Hagen <pragma at wxs.nl>:
> just install the minimals ... luatex/mkiv is a moving target and we don't
> bother about versions that old

And there's tlcontrib...

Best
   Martin


More information about the ntg-context mailing list