[NTG-context] No hypenation on words like e-book

Pontus Lurcock pont at talvi.net
Tue Mar 1 19:37:08 CET 2011


On Tue 01 Mar 2011, Cecil Westerhof wrote:

> > You need MkIV!
> 
> I just installed the default version from my distribution
> (openSuse). What is the best way to upgrade?

I think the usual recommended approach is to install the minimals: 
http://wiki.contextgarden.net/ConTeXt_Minimals .

Pont


More information about the ntg-context mailing list