[NTG-context] lilypond module error with mkiv beta

Lutz Haseloff lutz.haseloff at googlemail.com
Thu Feb 24 15:06:52 CET 2011


Thank you very much!

2011/2/24 Henning Hraban Ramm <hraban at fiee.net>:
>
> Am 2011-02-24 um 14:22 schrieb Lutz Haseloff:
>
>> Hi all,
>> with newest ConTeXt MKIV beta from Minimals
>> following file (from the doc) failes to compile:
>
>
> http://wiki.contextgarden.net/LilyPond#Deprecation_Warning
>
> Greetlings from Lake Constance!
> Hraban
> ---
> http://www.fiee.net/texnique/
> http://wiki.contextgarden.net
> https://www.cacert.org (I'm an assurer)
>
> ___________________________________________________________________________________
> If your question is of interest to others as well, please add an entry to
> the Wiki!
>
> maillist : ntg-context at ntg.nl /
> http://www.ntg.nl/mailman/listinfo/ntg-context
> webpage  : http://www.pragma-ade.nl / http://tex.aanhet.net
> archive  : http://foundry.supelec.fr/projects/contextrev/
> wiki     : http://contextgarden.net
> ___________________________________________________________________________________
>


More information about the ntg-context mailing list