[NTG-context] error updating beta WAS: beta

Marco netuse at lavabit.com
Tue Feb 1 01:40:15 CET 2011


Hi,

I get the following error while updating minimals:

MTXrun | run: texexec --make --all --fast --xetex cont-nl cont-enTeXExec | using search method 'kpsewhich'
TeXExec | using existing database
TeXExec | using tex engine xetex
TeXExec | using tex format path /nonesuch/texmf/web2c/xetex
TeXExec | generating tex format cont-nl.mkii
This is XeTeX, Version 3.1415926-2.2-0.9995.2 (Web2C 7.5.6) (INITEX)
entering extended mode
! I can't find file `cont-nl.mkii'.
<*> *cont-nl.mkii
                 
(Press Enter to retry, or Control-D to exit)
Please type another input file name: 

Linux x86_64

Regards
Marco




More information about the ntg-context mailing list