[NTG-context] new beta

Alan BRASLAU alan.braslau at cea.fr
Wed Jan 26 22:01:31 CET 2011


On Wednesday 26 January 2011 19:56:04 Mojca Miklavec wrote:
> 
> I will rewrite some of the scripts from scratch anyway, but I hope
> that this should work now. I would have to test whether there is a
> more elegant way for enforcing some specific type of platform when
> uname lies.
> 

Maybe "bash --version" would be more reliable than uname?

Alan


More information about the ntg-context mailing list