[NTG-context] Failure to Install minimals on iBook G3

Henning Hraban Ramm hraban at fiee.net
Tue Oct 19 22:59:28 CEST 2010


I've still my old G3 iBook running 10.4.11 and could compile PPC  
binaries on that - but not very regularly, i.e. you would have to  
remind me if new binaries are needed, and it may last a few days,  
since the iBook is normally stowed away.
I just try the compilation, I guess it'll need some hours on that  
machine...


Greetlings from Lake Constance!
Hraban
---
http://www.fiee.net/texnique/
http://wiki.contextgarden.net
https://www.cacert.org (I'm an assurer)



More information about the ntg-context mailing list