[NTG-context] Problems with the installation of the minimals on Win XP

Vyatcheslav Yatskovsky yatskovsky at gmail.com
Thu Aug 26 23:57:08 CEST 2010


Hi!

Why not to use my Win installer? ;)

@Mojca or someone at the server: I see that 
http://minimals.contextgarden.net/setup/context-installer/ContextMinimalInstall.exe 
contains quite old version of the installer. Can you please update it if 
I send you the files?

-- 
Best Regards,
Vyatcheslav Yatskovsky


More information about the ntg-context mailing list