[NTG-context] lmmi12 missing in minimals

Mikael Persson mickep at gmail.com
Wed Apr 7 14:27:28 CEST 2010


On Wed, Apr 7, 2010 at 2:19 PM, Taco Hoekwater <taco at elvenkind.com> wrote:
>
> Hi,
>
> Mikael Persson wrote:
>>
>> Is there an easy way to downgrade the luatex?
>
> Unless you are in an extreme hurry, it is much simpler to
> wait for the next context beta.
>
> Best wishes,
> Taco

Always depends on what one mean about hurry... I have a job
application that should be done by this week. Tried now to install the
"current" verion instead of "beta", but then I hit some other bug.

Is there a switch to first-setup that installes the beta from, say, day X?

Mikael


More information about the ntg-context mailing list