[NTG-context] Error under Ubuntu Lnux

Mojca Miklavec mojca.miklavec.lists at gmail.com
Sat Apr 3 17:40:49 CEST 2010


On Sat, Apr 3, 2010 at 11:05, Alain Delmotte wrote:
>
>> When did you last update the minimals? LuaTeX beta-0.50.0 should not
>> be there any more.
>>
>
> Well! I installed it Thursday 01/04 for the first time (but I confess: I
> didn't update since!!)
> But I think Taco gave the answer, I'll wait.

You don't need to wait since the latest version should be there since
Thursday the 1st (you installed the minimals a couple of hours too
early :).

Mojca


More information about the ntg-context mailing list