[NTG-context] [OT] Mac Os X 10.3.9

Henning Hraban Ramm hraban at fiee.net
Fri Mar 19 13:53:34 CET 2010


2010/3/19 Mojca Miklavec <mojca.miklavec.lists at gmail.com>:
> Compiler ... you need XCode 1.x (and a bit of creativity to find it).

If you can't find it, tell me off-list; I guess there's an old CD here
anywhere...
(Didn't you get the original OSX CDs that came with your Mac?)

Greetlings, Hraban


More information about the ntg-context mailing list