[NTG-context] New ConTeXt with old teTeX problem?

Michal Kvasnička quasar at econ.muni.cz
Wed Sep 28 15:47:18 CEST 2005


Many thanks. I tried it, but make-process failed. It is a long time 
since I last compiled something, so I'm completely lost. Isn't the 
binary package for SuSE 9.2 somewhere on the net? My attempts to find it 
out failed. :-( It looks I will have to upgrade my system. :-(((

> This page might help:
>
>   http://wiki.contextgarden.net/TeTeX_3.0_installation


Nonetheless, many thanks anyway.
M.K.



More information about the ntg-context mailing list