[NTG-context] Problem following "OpenType installation basics for ConTeXt" article

Taco Hoekwater taco at elvenkind.com
Wed Sep 7 10:37:25 CEST 2005



Gavin Sinclair wrote:
> 
> I believe so.  I installed ConTeXt for the first time about 10 days
> ago.  It was a MiKTeX package, so I'm relying on that being up to
> date.

You can easily verify this by running texexec --version. The latest
version of context is 2005.08.31.

Cheers, Taco


More information about the ntg-context mailing list