[NTG-context] Re: texexec --version (2005.06.07) & mktextfm ec-lmr12 problem (teTeX 3.0)

Patrick Gundlach patrick at gundla.ch
Wed Jun 8 09:47:54 CEST 2005


Hi Tobias,

> I just updated my teTeX to 3.0 (using RPMs) and to
> \def\contextversion{2005.06.07}
> Running texec --version calls mktextfm ec-lmr12 which fails.
>
> (I don't have ec-lmr12, should I have it? I have the following:

you need the cont-lmt.zip from the main ConTeXt site. See the new wiki
page:

http://contextgarden.net/TeTeX_3.0_installation

Patrick
-- 
ConTeXt wiki and more: http://contextgarden.net


More information about the ntg-context mailing list