[Dev-luatex] Sorry, could not find required X include and library files

Paweł Jackowski P.Jackowski at gust.org.pl
Thu Jun 4 09:32:18 CEST 2009


> I've checked that --without-mf-x-toolkit is enough.

Oooops, just in case it matters, it was enough to build from existing 
makes, but once I rebuild all without

	--without-x \

option then I get the same X-error.

-- 
Pawe/l Jackowski
P.Jackowski at gust.org.pl


More information about the dev-luatex mailing list