[Dev-luatex] [NTG-context] luatex not compiling

Yannis Haralambous yannis.haralambous at telecom-bretagne.eu
Tue Dec 25 11:13:54 CET 2007

Le 24 déc. 07 à 21h50, Taco Hoekwater a écrit :

> Something changed from 10.4 to 10.5

I spent 30 minutes installing 10.5 and after ten minutes decided to  
return to 10.4 (which took me a few hours).
Nothing worked anymore, neither X, nor Classic. And to install Time  
Machine I needed twice the hard disk I had...

Now I'm desperately trying to install SheepShaver so that I'll still  
be able to run my Classic application (FontStudio!)
when I finally switch to 10.5... Anhyone has tried it?

| Yannis Haralambous, Ph.D.      yannis.haralambous at telecom- 
bretagne.eu |
| Professor                               http://omega.enstb.org/ 
yannis |
|                                             Tel. +33 (0) |
|                                             Fax  +33 (0) |
| Computer Science  
Department                                           |
Bretagne                                                      |
| Technopole de Brest Iroise, CS 83818, 29238 Brest CEDEX 3,  
France     |
| Google-Earth coordinates: 48°21'31.57"N 4° 
34'16.76"W                  |
                             ...pour distinguer l'exterieur d'un  
                                            mieux vaut n'etre pas  

                            ...the ball I threw while playing in the  
                                           has not yet reached the  

              Es gab eine Zeit, wo ich nur ungern ueber Schubert  
        nur Naechtens den Baeumen und Sternen von ihm vorerzaehlen  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.ntg.nl/mailman/private/dev-luatex/attachments/20071225/dac4f659/attachment.html 

More information about the dev-luatex mailing list